<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://doblasenred.com.ar/feed/" title="Doblas en Red últimos posts" />
		<link rel="alternate" type="application/rss+xml" href="https://doblasenred.com.ar/comments/feed/" title="Doblas en Red últimos comentarios" />
		<link rel="pingback" href="https://doblasenred.com.ar/wp/xmlrpc.php" />

		<title>El clásico se juega en Doblas &#8211; Doblas en Red</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="El clásico se juega en Doblas"/>
<meta property="og:description" content="Por la fecha 3 del Clausura el Club Independiente jugará el clásico ante Atlético Macachín el domingo a partir de las 15:30 horas en el Estadio Enrique Fran"/>
<meta property="og:url" content="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/"/>
<meta property="og:image" content="https://doblasenred.com.ar/wp/wp-content/uploads/2022/08/060822_cidprim.jpg"/>
<meta property="og:image:width" content="1080"/>
<meta property="og:image:height" content="760"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-06 18:13:51"/>
<meta property="og:article:modified_time" content="2022-08-06 18:13:55"/>
<meta property="og:article:tag" content="clausura"/>
<meta property="og:article:tag" content="Club Independiente de Doblas"/>
<meta property="og:article:tag" content="liga cultural"/>
<meta property="og:article:tag" content="Zona Norte"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="El clásico se juega en Doblas"/>
<meta name="twitter:description" content="Por la fecha 3 del Clausura el Club Independiente jugará el clásico ante Atlético Macachín el domingo a partir de las 15:30 horas en el Estadio Enrique Fran"/>
<meta name="twitter:image" content="https://doblasenred.com.ar/wp/wp-content/uploads/2022/08/060822_cidprim.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Jorge Ozan"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Doblas en Red &raquo; Feed" href="https://doblasenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doblas en Red &raquo; Feed de los comentarios" href="https://doblasenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doblas en Red &raquo; Comentario El clásico se juega en Doblas del feed" href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doblasenred.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wabtn-style-css'  href='https://doblasenred.com.ar/wp/wp-content/plugins/whatsapp/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/animate.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/responsive.css?ver=6.0.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=6.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://doblasenred.com.ar/wp/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='phpleague-front-css'  href='https://doblasenred.com.ar/wp/wp-content/plugins/phpleague/assets/css/phpleague-front.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://doblasenred.com.ar/wp/wp-content/plugins/useful-banner-manager/scripts.js?ver=6.0.1' id='ubm-scripts-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=6.0.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://doblasenred.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://doblasenred.com.ar/wp-json/wp/v2/posts/8620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doblasenred.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doblasenred.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" />
<link rel='shortlink' href='https://doblasenred.com.ar/?p=8620' />
<link rel="alternate" type="application/json+oembed" href="https://doblasenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoblasenred.com.ar%2F2022%2F08%2F06%2Fel-clasico-se-juega-en-doblas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doblasenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoblasenred.com.ar%2F2022%2F08%2F06%2Fel-clasico-se-juega-en-doblas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img#wpstats{display:none}</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El clásico se juega en Doblas" />
<meta property="og:url" content="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" />
<meta property="og:description" content="Por la fecha 3 del Clausura el Club Independiente jugará el clásico ante Atlético Macachín el domingo a partir de las 15:30 horas en el Estadio Enrique Francisco Parodi con el arbitraje de Santiago…" />
<meta property="article:published_time" content="2022-08-06T21:13:51+00:00" />
<meta property="article:modified_time" content="2022-08-06T21:13:55+00:00" />
<meta property="og:site_name" content="Doblas en Red" />
<meta property="og:image" content="https://i0.wp.com/doblasenred.com.ar/wp/wp-content/uploads/2022/08/060822_cidprim.jpg?fit=1080%2C760&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="760" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@doblasenred" />
<meta name="twitter:site" content="@doblasenred" />
<meta name="twitter:text:title" content="El clásico se juega en Doblas" />
<meta name="twitter:image" content="https://i0.wp.com/doblasenred.com.ar/wp/wp-content/uploads/2022/08/060822_cidprim.jpg?fit=1080%2C760&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-8620 single-format-standard wpb-js-composer js-comp-ver-4.10 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
																						
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																								<a href="https://doblasenred.com.ar/">
										<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2021/01/Logo_Doblas_400_2021.png" alt="" title="Logo_Doblas_400_2021" />
									</a>
													</div>

											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://doblasenred.com.ar" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Buscar algo..." name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-1512" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://doblasenred.com.ar/">Inicio</a></li>
<li id="menu-item-1254" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a><span>Local</span></a>
<ul class="sub-menu">
	<li id="menu-item-1361" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-cultura/">Cultura</a></li>
	<li id="menu-item-1362" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://doblasenred.com.ar/category/noticias/local/local-deporte/">Deporte</a></li>
	<li id="menu-item-1363" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-educacion/">Educación</a></li>
	<li id="menu-item-1364" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-gobierno/">Gobierno</a></li>
	<li id="menu-item-1365" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-policial/">Policial</a></li>
	<li id="menu-item-1366" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-1368" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/provincial/">Provincial</a></li>
<li id="menu-item-1367" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-1369" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Conozca Doblas</span></a>
<ul class="sub-menu">
	<li id="menu-item-1373" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Intituciones</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1374" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/biblioteca/">Biblioteca</a></li>
		<li id="menu-item-1405" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/centro-de-jubilados/">Centro de jubilados</a></li>
		<li id="menu-item-1404" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/club-independiente/">Club Independiente</a></li>
		<li id="menu-item-1403" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/coop-agropecuaria-de-doblas-ltda/">Coop. Agropecuaria de Doblas Ltda.</a></li>
		<li id="menu-item-1402" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/cosedo/">CoSeDo</a></li>
		<li id="menu-item-1401" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/escuela-n-83-dona-paula-albarracin-de-sarmiento/">Escuela N° 83 «Doña Paula Albarracín de Sarmiento»</a></li>
		<li id="menu-item-1400" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/hospital-dr-pedro-novick/">Hospital «Dr. Pedro Novick»</a></li>
		<li id="menu-item-1399" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/instituto-jose-manuel-estrada/">Instituto «José Manuel Estrada»</a></li>
		<li id="menu-item-1398" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/policia-de-la-pampa/">Policía de La Pampa</a></li>
	</ul>
</li>
	<li id="menu-item-1408" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/linea-de-tiempo/">Linea de Tiempo</a></li>
</ul>
</li>
<li id="menu-item-1417" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Servicios</span></a>
<ul class="sub-menu">
	<li id="menu-item-1420" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/telefonos-utiles/">Teléfonos útiles</a></li>
	<li id="menu-item-1419" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/quinielas/">Quinielas</a></li>
	<li id="menu-item-1418" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-1421" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/avisos-funebres/">Avisos fúnebres</a></li>
</ul>
</li>
<li id="menu-item-1426" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/boletin-oficial-2/">Boletín Oficial</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://doblasenred.com.ar/wp/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>																											<a href="https://www.facebook.com/DoblasEnRed/home" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="https://twitter.com/#!/doblasenred" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>								</div>
																						<div class="advert-links">
									<table>
	<tr>
		<td width="50%">
<font color=#0d74b6>
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script> | Doblas, La Pampa, Argentina. </font></td>
		 <td width="50%">


<!-- www.TuTiempo.net - Ancho:393px - Alto:50px -->
<div id="TT_RWnEk11k14pKMBaKjAuzjzDjDtlKL4tlbYEtkZyoqEj">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RWnEk11k14pKMBaKjAuzjzDjDtlKL4tlbYEtkZyoqEj"></script>








</td>
</tr>
</table>







										</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>El clásico se juega en Doblas</h1>
 							<div class="article-header-photo">
				<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2022/08/060822_cidprim-1200x545_c.jpg" alt="El clásico se juega en Doblas" title="060822_cidprim" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" data-url="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" data-via="doblasenred" data-text="El+cl%C3%A1sico+se+juega+en+Doblas" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/&media=http://doblasenred.com.ar/wp/wp-content/uploads/2022/08/060822_cidprim.jpg&description=El clásico se juega en Doblas" data-url="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/&title=El+cl%C3%A1sico+se+juega+en+Doblas" data-url="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">agosto 06</span>
										<span class="article-header-meta-time">
											<span class="head-time">18:13</span>
											<span class="head-year">2022</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																													
											<a  href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/print/" target="_blank"><i class="fa fa-print"></i><span>Imprimir este Articulo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El clásico se juega en Doblas - https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
<p class="caps">Por la <strong>fecha 3</strong> del <strong>Clausura </strong>el <strong>Club Independiente </strong>jugará el <strong>clásico </strong>ante <strong>Atlético Macachín </strong>el domingo a partir de las <strong>15:30 horas </strong>en el <strong>Estadio Enrique Francisco Parodi </strong>con el arbitraje de <strong>Santiago Sepúlveda.</strong></p>



<p>El <strong>Rojo de Doblas </strong>tendrá la oportunidad de reponerse de local luego de la caída ante <strong>Mac Allister</strong>. En frente estará <strong>Atlético Macachín</strong> que viene de ser goleado en su cancha por <strong>All Boys</strong> por <strong>4-0. </strong></p>



<p>Ambos equipos suman <strong>3 unidades </strong>en el torneo de la <strong>Zona Norte </strong>y tienen la oportunidad el domingo de seguir de cerca al líder del <strong>Clausura</strong>, <strong>Deportivo Winifreda </strong>que con puntaje perfecto está en soledad con <strong>6 puntos.</strong></p>



<p><strong>Juveniles </strong></p>



<p>Los juveniles del <strong>Rojo</strong> también tienen nuevo horario para esta fecha y jugarán su <strong>clásico </strong>a partir de las <strong>13:30 horas.</strong></p>



<p><strong>PARTIDOS FECHA 3</strong></p>



<p><strong>• Club Independiente – Atlético Macachín</strong></p>



<p>• Dep. Uriburu – Gral. Belgrano</p>



<p>• U.D. Campos – Dep. Penales</p>



<p>• Unión de Riglos – Dep. Mac Allister</p>



<p>• All Boys – Dep. Winifreda</p>



<p>• Guardia del Monte – Dep. Anguilense</p>



<p>• Fecha Libre – Atl. Santa Rosa</p>



<p><strong>Las posiciones</strong></p>



<p><strong>En primera: Clausura:</strong>&nbsp;1) Deportivo Winifreda, 6 puntos; 2) Unión de Riglos, All Boys, y Mac Allister, 4; 5) Campos de Acha,<strong>Club Independiente de Doblas</strong>, Macachín, Belgrano, y Santa Rosa, 3; 10) Penales, 1; 11) Anguilense, Deportivo Uriburu, y Guardia del Monte, 0.</p>



<p><strong>General (Apertura + Clausura):</strong>&nbsp;1) Mac Allister, 30 puntos; 2) All Boys, 29; 3) Winifreda, 27; 4) Campos de Acha, 21;&nbsp;<strong>5)Club Independiente de Doblas, 20</strong>; 6) Macachín, 19; 7) Unión de Riglos, 17; 8) Belgrano, 16; 9) Anguilense, y Uriburu, 15; 11) Penales, 14; 12) Santa Rosa, 9; 13) Guardia del Monte, 8.</p>



<p><strong>Juveniles:&nbsp;</strong>1) All Boys, y Mac Allister, 32 puntos; 3) Santa Rosa, y Belgrano, 28; 5) Guardia del Monte, 21; 6) Winifreda, 20; 7) Macachín, y Penales, 18; 9) Unión de Riglos, 14;&nbsp;<strong>10) Club Independiente de Doblas, 13</strong>; 11) Campos de Acha, 10; 12) Deportivo Anguilense, 9;&nbsp; 13) Deportivo Uriburu, 4.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8620" class="share-twitter sd-button share-icon" href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8620" class="share-facebook sd-button share-icon" href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El clásico se juega en Doblas - https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>	
						

																				<div class="panel-tags-cats">
													<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categories:</span>
				<div class="category-cloud">
					<a href="https://doblasenred.com.ar/category/noticias/local/local-deporte/">Deporte</a><a href="https://doblasenred.com.ar/category/noticias/local/">Local</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				

					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://doblasenred.com.ar/2022/08/06/el-clasico-se-juega-en-doblas/?cat=10,48" class="right">
				ver más artículos			</a>
			<h2>Artículos Relacionados</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://doblasenred.com.ar/2016/06/27/feria-escolar-en-la-escuela-n-83/';">
						<a href="https://doblasenred.com.ar/2016/06/27/feria-escolar-en-la-escuela-n-83/" title="Feria Escolar en la Escuela N° 83">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://doblasenred.com.ar/2016/06/27/feria-escolar-en-la-escuela-n-83/" class="hover-image">
						<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/06/0-367x269_c.jpg" alt="Feria Escolar en la Escuela N° 83" title="0" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://doblasenred.com.ar/2016/06/27/feria-escolar-en-la-escuela-n-83/">Feria Escolar en la Escuela N° 83</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://doblasenred.com.ar/2021/06/16/el-22-de-junio-vuelven-las-clases-presenciales-en-doblas-y-algunos-pueblos-mas/';">
						<a href="https://doblasenred.com.ar/2021/06/16/el-22-de-junio-vuelven-las-clases-presenciales-en-doblas-y-algunos-pueblos-mas/" title="El 22 de Junio vuelven las clases presenciales en Doblas y algunos pueblos más">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://doblasenred.com.ar/2021/06/16/el-22-de-junio-vuelven-las-clases-presenciales-en-doblas-y-algunos-pueblos-mas/" class="hover-image">
						<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2021/06/160621_clases-367x269_c.jpg" alt="El 22 de Junio vuelven las clases presenciales en Doblas y algunos pueblos más" title="160621_clases" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://doblasenred.com.ar/2021/06/16/el-22-de-junio-vuelven-las-clases-presenciales-en-doblas-y-algunos-pueblos-mas/">El 22 de Junio vuelven las clases presenciales en Doblas y algunos pueblos más</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://doblasenred.com.ar/2020/12/09/provida-aprobaron-el-proyecto-de-doblas-para-las-actividades-de-verano/';">
						<a href="https://doblasenred.com.ar/2020/12/09/provida-aprobaron-el-proyecto-de-doblas-para-las-actividades-de-verano/" title="Provida: Aprobaron el proyecto de Doblas para las actividades de verano">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://doblasenred.com.ar/2020/12/09/provida-aprobaron-el-proyecto-de-doblas-para-las-actividades-de-verano/" class="hover-image">
						<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2020/12/191220_provida-367x269_c.png" alt="Provida: Aprobaron el proyecto de Doblas para las actividades de verano" title="191220_provida" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://doblasenred.com.ar/2020/12/09/provida-aprobaron-el-proyecto-de-doblas-para-las-actividades-de-verano/">Provida: Aprobaron el proyecto de Doblas para las actividades de verano</a>
												</h4>
				</div>
			</div>
					</div>
	<!-- END .def-panel -->
	</div>
	

				
																		<!-- BEGIN .def-panel -->
					<div class="def-panel">
						<div class="panel-title">
							<a href="#respond" class="right">Escribir un comentario








</a>
							<h2>0 Comentarios</h2>
						</div>

						<div class="comments">

							
																		<div class="comments">
											<div class="no-comments-yet">
												<h3>Aún no hay comentarios</h3>
												<span>Puedes ser el primero en  <a href="#respond">comenzar la conversación</a>.
</span>
											</div>
										</div>
																						
						</div>
					</div>

											<!-- BEGIN .def-panel -->
						<div class="def-panel">
															<div class="panel-title">
									<h2>Agregar comentario</h2>
								</div>
								<div class="comment-form">

									<div id="writecomment">


										<a href="#" name="respond"></a>
										
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/06/el-clasico-se-juega-en-doblas/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180045685&#038;postid=8620&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=f47d6a641d&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4537c72a710dfbbcb9bf4305b6e79969ed7240e8#parent=https%3A%2F%2Fdoblasenred.com.ar%2F2022%2F08%2F06%2Fel-clasico-se-juega-en-doblas%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

											</div>
								</div>
													</div>
													<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget"></div><div class="widget-2 widget">        <div class="ubm_banner">
                        <a href="http://www.doblas.gob.ar" target="_self" rel="dofollow">
                    	<img src="http://doblasenred.com.ar/wp/wp-content/uploads/useful_banner_manager_banners/1-BAnner_Muni2.gif" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div class="widget-3 widget">        <div class="ubm_banner">
                        <a href="http://fmradiomas.com.ar" target="_self" rel="dofollow">
                    	<img src="http://doblasenred.com.ar/wp/wp-content/uploads/useful_banner_manager_banners/3-radio_mas.jpg" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div class="widget-4 widget">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp3y9imv","width":300,"height":250,"t":1473805142,"userId":24628891,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</div>		
	<div class="widget-5 widget">		<h3>Lo más leído</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/05/140517_feria-57x37_c.jpg" alt="Feria Escolar de Ciencias" title="140517_feria" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/">Feria Escolar de Ciencias</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/260816_expoapicola-57x37_c.jpg" alt="Expo Apicola Doblas: 4 y 5 de Agosto" title="260816_expoapicola" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/">Expo Apicola Doblas: 4 y 5 de Agosto</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2019/05/150519_patin-57x37_c.jpg" alt="Excelentes Resultados en Patín Artístico" title="150519_patin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/">Excelentes Resultados en Patín Artístico</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/050816_accidente_macachin-57x37_c.jpg" alt="Accidente fatal en Macachin" title="050816_accidente_macachin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/">Accidente fatal en Macachin</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/02/060217_plantas1-57x37_c.jpg" alt="Secuestran plantas de marihuana en Doblas" title="060217_plantas1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/">Secuestran plantas de marihuana en Doblas</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    <div class="widget-6 widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/herlein_220x100.swf">
    <param name="movie" value="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/herlein_220x100.swf" />
    <param name="quality" value="high" />
 </object></div>
		</div><div class="widget-7 last widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/imprenta_220x100.swf">
    <param name="movie" value="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/imprenta_220x100.swf" />
    <param name="quality" value="high" />
 </object></div>
		</div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Contacto</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>(2954) 469841</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						<a href="mailto:doblasenred@gmail.com" target="_blank">doblasenred@gmail.com</a>
					</span>
				</div>
						<p>Comunicate con nosotros!</p>
	
		</div>
	</div>    		
	<div class="widget-2 last widget">		<h3>Lo ultimo</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/05/140517_feria-57x37_c.jpg" alt="Feria Escolar de Ciencias" title="140517_feria" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/">Feria Escolar de Ciencias</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/260816_expoapicola-57x37_c.jpg" alt="Expo Apicola Doblas: 4 y 5 de Agosto" title="260816_expoapicola" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/">Expo Apicola Doblas: 4 y 5 de Agosto</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2019/05/150519_patin-57x37_c.jpg" alt="Excelentes Resultados en Patín Artístico" title="150519_patin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/">Excelentes Resultados en Patín Artístico</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/050816_accidente_macachin-57x37_c.jpg" alt="Accidente fatal en Macachin" title="050816_accidente_macachin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/">Accidente fatal en Macachin</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/02/060217_plantas1-57x37_c.jpg" alt="Secuestran plantas de marihuana en Doblas" title="060217_plantas1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/">Secuestran plantas de marihuana en Doblas</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2016/07/23/la-expo-apicola-tiene-su-programacion-completa/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/expo_doblasenred-e1469316313589-57x37_c.jpg" alt="La Expo Apícola tiene su programación completa" title="expo_doblasenred" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2016/07/23/la-expo-apicola-tiene-su-programacion-completa/">La Expo Apícola tiene su programación completa</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p>© 2012 Copyright <b>Doblas en Red</b>. Todos los derechos reservados.<br>
Desarrollo web: <a><href="http://solucionets.com></a><b>SolucioNETs</b></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Cargando...</h3>
					<span>Esto puede tardar un segundo o dos.</span>
					<span class="loading-image"><img src="https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : false,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : false,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




	<!--[if lte IE 9]><script src="https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]-->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/doblasenred.com.ar\/2022\/08\/06\/el-clasico-se-juega-en-doblas\/":8620};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/doblasenred.com.ar\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=6.0.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=6.0.1' id='iscroll-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=6.0.1' id='dat-menu-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=6.0.1' id='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=6.0.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=6.0.1' id='swipe-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10' id='isotope-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180045685&postid=8620&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=f47d6a641d&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4537c72a710dfbbcb9bf4305b6e79969ed7240e8#parent=https%3A%2F%2Fdoblasenred.com.ar%2F2022%2F08%2F06%2Fel-clasico-se-juega-en-doblas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180045685&postid=8620&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=f47d6a641d&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4537c72a710dfbbcb9bf4305b6e79969ed7240e8#parent=https%3A%2F%2Fdoblasenred.com.ar%2F2022%2F08%2F06%2Fel-clasico-se-juega-en-doblas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'180045685',post:'8620',tz:'-3',srv:'doblasenred.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '180045685', '8620' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>