<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://doblasenred.com.ar/feed/" title="Doblas en Red últimos posts" />
		<link rel="alternate" type="application/rss+xml" href="https://doblasenred.com.ar/comments/feed/" title="Doblas en Red últimos comentarios" />
		<link rel="pingback" href="https://doblasenred.com.ar/wp/xmlrpc.php" />

		<script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/doblasenred.com.ar\/2021\/04\/28\/educacion-informo-datos-que-sostienen-la-presencialidad\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<title>Educación informó datos que sostienen la presencialidad &#8211; Doblas en Red</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->
<meta property="og:title" content="Educación informó datos que sostienen la presencialidad"/>
<meta property="og:description" content="El Ministerio de Educación de la Provincia de La Pampa informa a toda la sociedad pampeana los datos presentados en el día de hoy a la Comisión Mixta de Salu"/>
<meta property="og:url" content="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/"/>
<meta property="og:image" content="https://doblasenred.com.ar/wp/wp-content/uploads/2021/04/280421_educacion.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="507"/>
<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Educación informó datos que sostienen la presencialidad"/>
<meta name="twitter:description" content="El Ministerio de Educación de la Provincia de La Pampa informa a toda la sociedad pampeana los datos presentados en el día de hoy a la Comisión Mixta de Salu"/>
<meta name="twitter:image" content="https://doblasenred.com.ar/wp/wp-content/uploads/2021/04/280421_educacion.jpg"/>
<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="author" content="Kevin Eleno"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doblas en Red &raquo; Feed" href="https://doblasenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doblas en Red &raquo; Feed de los comentarios" href="https://doblasenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doblas en Red &raquo; Comentario Educación informó datos que sostienen la presencialidad del feed" href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doblasenred.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://doblasenred.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://doblasenred.com.ar/wp/wp-content/plugins/whatsapp/style.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/animate.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/responsive.css?ver=5.7.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=5.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://doblasenred.com.ar/wp/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='phpleague-front-css'  href='https://doblasenred.com.ar/wp/wp-content/plugins/phpleague/assets/css/phpleague-front.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/doblasenred.com.ar\/wp\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://doblasenred.com.ar/wp/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.7.1' id='ubm-scripts-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=5.7.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://doblasenred.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://doblasenred.com.ar/wp-json/wp/v2/posts/7463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doblasenred.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doblasenred.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" />
<link rel='shortlink' href='https://doblasenred.com.ar/?p=7463' />
<link rel="alternate" type="application/json+oembed" href="https://doblasenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoblasenred.com.ar%2F2021%2F04%2F28%2Feducacion-informo-datos-que-sostienen-la-presencialidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doblasenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoblasenred.com.ar%2F2021%2F04%2F28%2Feducacion-informo-datos-que-sostienen-la-presencialidad%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/?amp=1"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-7463 single-format-standard wpb-js-composer js-comp-ver-4.10 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
																						
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																								<a href="https://doblasenred.com.ar/">
										<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2021/01/Logo_Doblas_400_2021.png" alt="" title="Logo_Doblas_400_2021" />
									</a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://doblasenred.com.ar" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Buscar algo..." name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-1512" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://doblasenred.com.ar/">Inicio</a></li>
<li id="menu-item-1254" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a><span>Local</span></a>
<ul class="sub-menu">
	<li id="menu-item-1361" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-cultura/">Cultura</a></li>
	<li id="menu-item-1362" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-deporte/">Deporte</a></li>
	<li id="menu-item-1363" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-educacion/">Educación</a></li>
	<li id="menu-item-1364" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-gobierno/">Gobierno</a></li>
	<li id="menu-item-1365" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-policial/">Policial</a></li>
	<li id="menu-item-1366" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/local/local-sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-1368" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://doblasenred.com.ar/category/noticias/provincial/">Provincial</a></li>
<li id="menu-item-1367" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-1369" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Conozca Doblas</span></a>
<ul class="sub-menu">
	<li id="menu-item-1373" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Intituciones</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1374" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/biblioteca/">Biblioteca</a></li>
		<li id="menu-item-1405" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/centro-de-jubilados/">Centro de jubilados</a></li>
		<li id="menu-item-1404" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/club-independiente/">Club Independiente</a></li>
		<li id="menu-item-1403" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/coop-agropecuaria-de-doblas-ltda/">Coop. Agropecuaria de Doblas Ltda.</a></li>
		<li id="menu-item-1402" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/cosedo/">CoSeDo</a></li>
		<li id="menu-item-1401" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/escuela-n-83-dona-paula-albarracin-de-sarmiento/">Escuela N° 83 «Doña Paula Albarracín de Sarmiento»</a></li>
		<li id="menu-item-1400" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/hospital-dr-pedro-novick/">Hospital «Dr. Pedro Novick»</a></li>
		<li id="menu-item-1399" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/instituto-jose-manuel-estrada/">Instituto «José Manuel Estrada»</a></li>
		<li id="menu-item-1398" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/policia-de-la-pampa/">Policía de La Pampa</a></li>
	</ul>
</li>
	<li id="menu-item-1408" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/linea-de-tiempo/">Linea de Tiempo</a></li>
</ul>
</li>
<li id="menu-item-1417" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Servicios</span></a>
<ul class="sub-menu">
	<li id="menu-item-1420" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/telefonos-utiles/">Teléfonos útiles</a></li>
	<li id="menu-item-1419" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/quinielas/">Quinielas</a></li>
	<li id="menu-item-1418" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-1421" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://doblasenred.com.ar/category/avisos-funebres/">Avisos fúnebres</a></li>
</ul>
</li>
<li id="menu-item-1426" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="https://doblasenred.com.ar/2016/04/07/boletin-oficial-2/">Boletín Oficial</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://doblasenred.com.ar/wp/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>																											<a href="https://www.facebook.com/DoblasEnRed/home" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="https://twitter.com/#!/doblasenred" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>								</div>
																						<div class="advert-links">
									<table>
	<tr>
		<td width="50%">
<font color=#0d74b6>
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script> | Doblas, La Pampa, Argentina. </font></td>
		 <td width="50%">


<!-- www.TuTiempo.net - Ancho:393px - Alto:50px -->
<div id="TT_RWnEk11k14pKMBaKjAuzjzDjDtlKL4tlbYEtkZyoqEj">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RWnEk11k14pKMBaKjAuzjzDjDtlKL4tlbYEtkZyoqEj"></script>








</td>
</tr>
</table>







										</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Educación informó datos que sostienen la presencialidad</h1>
 							<div class="article-header-photo">
				<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2021/04/280421_educacion-1200x545_c.jpg" alt="Educación informó datos que sostienen la presencialidad" title="280421_educación" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" data-url="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" data-via="doblasenred" data-text="Educaci%C3%B3n+inform%C3%B3+datos+que+sostienen+la+presencialidad" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/&media=http://doblasenred.com.ar/wp/wp-content/uploads/2021/04/280421_educacion.jpg&description=Educación informó datos que sostienen la presencialidad" data-url="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/&title=Educaci%C3%B3n+inform%C3%B3+datos+que+sostienen+la+presencialidad" data-url="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">abril 28</span>
										<span class="article-header-meta-time">
											<span class="head-time">21:23</span>
											<span class="head-year">2021</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																													
											<a  href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/print/" target="_blank"><i class="fa fa-print"></i><span>Imprimir este Articulo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Educación informó datos que sostienen la presencialidad - https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
<p class="caps"><strong>El Ministerio de Educación de la Provincia de La Pampa informa a toda la sociedad pampeana los datos presentados en el día de hoy a la Comisión Mixta de Salud y Seguridad en el Trabajo, integrada por los tres gremios docentes, representantes del Ministerio de Educación provincial y el asesoramiento del Ministerio de Salud de La Pampa.</strong></p>



<p>El estricto cumplimiento de los protocolos vinculados al regreso cuidado a la presencialidad, el avance progresivo de la vacunación del personal de Educación, la articulación y el seguimiento permanente e integral de la evaluación epidemiológica por parte de los Ministerios Provinciales de Educación y Salud y el compromiso de directivos, docentes y familias, hacen que sea posible el sostenimiento y la continuidad de las clases presenciales en la provincia de La Pampa.</p>



<p>Algunos datos que fueron presentados se vinculan con el avance de la vacunación del personal de Educación: <strong>de 11.347 personas inscriptas voluntariamente para recibir la vacuna, fueron vacunadas 4.494 (incluido personal no docente) al 25 de abril (39,6%). Del total de inscriptos/as, 3.889 corresponden a docentes de 45 a 49 años con factores de riesgo y docentes de 50 años o más (en ambos casos frente a estudiantes en los niveles obligatorios), de los/as cuales fueron vacunados/as 3.296 (84,9%).</strong></p>



<p>Desde el 8 de marzo hasta el 23 de abril, <strong>han transitado presencialmente por los servicios educativos</strong> <strong>81.103 estudiantes y 11.714 personal docente y no docente. De este universo de 92.817 personas, el 0,8% del total de asistentes son casos activos de COVID-19 en el sistema educativo provincial</strong>. Los episodios no tuvieron origen al interior de los establecimientos educativos.</p>



<p>En cada uno de los casos, se activó el Protocolo de Actuación para el Regreso Presencial a las Aulas y se procedió al aislamiento de la/s burbuja/s correspondiente/s. Cabe resaltar que el aislamiento de burbujas en el marco de las medidas preventivas que establece el Protocolo, no implica el cierre de los establecimientos educativos. Además, dentro de los datos presentados en la COMISSET, <strong>se informó que, de 7.311 burbujas creadas, el 2.5% se encuentran aisladas al día de la fecha.</strong></p>



<p><br>Los datos estadísticos, que se analizan día a día, surgen del cruce de la información disponible en el Sistema de Administración de Gestión Escolar (SAGE), Módulo de Trazabilidad en el Sistema Informático “Vos x Voz”, Sistema Informático de Salud (SIS) y Sistema Cuidar Escuela, al que se informa diariamente la cantidad de casos sospechosos y positivos de COVID-19.</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Educación informó datos que sostienen la presencialidad - https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>	
						

																				<div class="panel-tags-cats">
													<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categories:</span>
				<div class="category-cloud">
					<a href="https://doblasenred.com.ar/category/noticias/">Noticias</a><a href="https://doblasenred.com.ar/category/noticias/provincial/">Provincial</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				

					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/?cat=47,7" class="right">
				ver más artículos			</a>
			<h2>Artículos Relacionados</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://doblasenred.com.ar/2016/11/29/tenencia-uso-pirotecnia/';">
						<a href="https://doblasenred.com.ar/2016/11/29/tenencia-uso-pirotecnia/" title="Prohíben la tenencia y uso de pirotecnia">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://doblasenred.com.ar/2016/11/29/tenencia-uso-pirotecnia/" class="hover-image">
						<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/11/281116_pirotecnia-367x269_c.jpg" alt="Prohíben la tenencia y uso de pirotecnia" title="281116_pirotecnia" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://doblasenred.com.ar/2016/11/29/tenencia-uso-pirotecnia/">Prohíben la tenencia y uso de pirotecnia</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://doblasenred.com.ar/2016/08/13/se-conformo-la-red-patagonica-de-tv-publica/';">
						<a href="https://doblasenred.com.ar/2016/08/13/se-conformo-la-red-patagonica-de-tv-publica/" title="Se conformó la Red Patagónica de TV Pública">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://doblasenred.com.ar/2016/08/13/se-conformo-la-red-patagonica-de-tv-publica/" class="hover-image">
						<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/130816_patagoniatv-367x269_c.jpg" alt="Se conformó la Red Patagónica de TV Pública" title="130816_patagoniatv" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://doblasenred.com.ar/2016/08/13/se-conformo-la-red-patagonica-de-tv-publica/">Se conformó la Red Patagónica de TV Pública</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://doblasenred.com.ar/2016/10/27/borthiry-senado-nacional/';">
						<a href="https://doblasenred.com.ar/2016/10/27/borthiry-senado-nacional/" title="Borthiry disertó en el Senado Nacional">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://doblasenred.com.ar/2016/10/27/borthiry-senado-nacional/" class="hover-image">
						<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/10/271016_borthiry-367x269_c.jpg" alt="Borthiry disertó en el Senado Nacional" title="271016_borthiry" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://doblasenred.com.ar/2016/10/27/borthiry-senado-nacional/">Borthiry disertó en el Senado Nacional</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
																		<!-- BEGIN .def-panel -->
					<div class="def-panel">
						<div class="panel-title">
							<a href="#respond" class="right">Escribir un comentario








</a>
							<h2>0 Comentarios</h2>
						</div>

						<div class="comments">

							
																		<div class="comments">
											<div class="no-comments-yet">
												<h3>Aún no hay comentarios</h3>
												<span>Puedes ser el primero en  <a href="#respond">comenzar la conversación</a>.
</span>
											</div>
										</div>
																						
						</div>
					</div>

											<!-- BEGIN .def-panel -->
						<div class="def-panel">
															<div class="panel-title">
									<h2>Agregar comentario</h2>
								</div>
								<div class="comment-form">

									<div id="writecomment">


										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small></h3><form action="https://doblasenred.com.ar/wp/wp-comments-post.php" method="post" id="" class="comment-form"><br />
<b>Warning</b>:  Illegal string offset 'rules' in <b>/www/doblasenred/htdocs/doblasenred/wp/wp-content/themes/gadgetine-theme/functions/filters.php</b> on line <b>206</b><br />
<br />
<b>Warning</b>:  Illegal string offset 'rules' in <b>/www/doblasenred/htdocs/doblasenred/wp/wp-content/themes/gadgetine-theme/functions/filters.php</b> on line <b>225</b><br />
<p class="contact-form-message"><label for="comment">Comentario:<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Tus comentarios.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Escribir un Comentario" /> <input type='hidden' name='comment_post_ID' value='7463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
										</div>
								</div>
													</div>
													<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">        <div class="ubm_banner">
                        <a href="http://www.doblas.gob.ar" target="_self" rel="dofollow">
                    	<img src="http://doblasenred.com.ar/wp/wp-content/uploads/useful_banner_manager_banners/1-BAnner_Muni2.gif" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div class="widget-2 widget">        <div class="ubm_banner">
                        <a href="http://01.solumedia.com.ar:2199/start/monsalvo/" target="_blank" rel="dofollow">
                    	<img src="http://doblasenred.com.ar/wp/wp-content/uploads/useful_banner_manager_banners/3-radio_mas.jpg" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div class="widget-3 widget">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp3y9imv","width":300,"height":250,"t":1473805142,"userId":24628891,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</div><div class="widget-4 widget">			<div class="textwidget"></div>
		</div><div class="widget-5 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2538370839695948"
     data-ad-slot="3161737512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		
	<div class="widget-6 widget">		<h3>Lo más leído</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/05/140517_feria-57x37_c.jpg" alt="Feria Escolar de Ciencias" title="140517_feria" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/">Feria Escolar de Ciencias</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/260816_expoapicola-57x37_c.jpg" alt="Expo Apicola Doblas: 4 y 5 de Agosto" title="260816_expoapicola" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/">Expo Apicola Doblas: 4 y 5 de Agosto</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2019/05/150519_patin-57x37_c.jpg" alt="Excelentes Resultados en Patín Artístico" title="150519_patin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/">Excelentes Resultados en Patín Artístico</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/050816_accidente_macachin-57x37_c.jpg" alt="Accidente fatal en Macachin" title="050816_accidente_macachin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/">Accidente fatal en Macachin</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/02/060217_plantas1-57x37_c.jpg" alt="Secuestran plantas de marihuana en Doblas" title="060217_plantas1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/">Secuestran plantas de marihuana en Doblas</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    <div class="widget-7 widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/herlein_220x100.swf">
    <param name="movie" value="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/herlein_220x100.swf" />
    <param name="quality" value="high" />
 </object></div>
		</div><div class="widget-8 last widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/imprenta_220x100.swf">
    <param name="movie" value="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/imprenta_220x100.swf" />
    <param name="quality" value="high" />
 </object></div>
		</div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Contacto</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>(2954) 469841</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						<a href="mailto:doblasenred@gmail.com" target="_blank">doblasenred@gmail.com</a>
					</span>
				</div>
						<p>Comunicate con nosotros!</p>
	
		</div>
	</div>    		
	<div class="widget-2 last widget">		<h3>Lo ultimo</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/05/140517_feria-57x37_c.jpg" alt="Feria Escolar de Ciencias" title="140517_feria" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/15/feria-escolar-de-ciencias/">Feria Escolar de Ciencias</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/260816_expoapicola-57x37_c.jpg" alt="Expo Apicola Doblas: 4 y 5 de Agosto" title="260816_expoapicola" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/05/25/expo-apicola-doblas-4-y-5-de-agosto/">Expo Apicola Doblas: 4 y 5 de Agosto</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2019/05/150519_patin-57x37_c.jpg" alt="Excelentes Resultados en Patín Artístico" title="150519_patin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2019/05/15/excelentes-resultados-en-patin-artistico/">Excelentes Resultados en Patín Artístico</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/08/050816_accidente_macachin-57x37_c.jpg" alt="Accidente fatal en Macachin" title="050816_accidente_macachin" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2016/08/05/accidente-fatal-en-macachin/">Accidente fatal en Macachin</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2017/02/060217_plantas1-57x37_c.jpg" alt="Secuestran plantas de marihuana en Doblas" title="060217_plantas1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2017/02/06/secuestran-plantas-de-marihuana-en-doblas/">Secuestran plantas de marihuana en Doblas</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://doblasenred.com.ar/2016/07/23/la-expo-apicola-tiene-su-programacion-completa/" class="hover-image">
									<img src="http://doblasenred.com.ar/wp/wp-content/uploads/2016/07/expo_doblasenred-e1469316313589-57x37_c.jpg" alt="La Expo Apícola tiene su programación completa" title="expo_doblasenred" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="https://doblasenred.com.ar/2016/07/23/la-expo-apicola-tiene-su-programacion-completa/">La Expo Apícola tiene su programación completa</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p>© 2012 Copyright <b>Doblas en Red</b>. Todos los derechos reservados.<br>
Desarrollo web: <a><href="http://solucionets.com></a><b>SolucioNETs</b></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Cargando...</h3>
					<span>Esto puede tardar un segundo o dos.</span>
					<span class="loading-image"><img src="https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : false,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : false,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://doblasenred.com.ar/2021/04/28/educacion-informo-datos-que-sostienen-la-presencialidad/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<!--[if lte IE 9]><script src="https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/doblasenred.com.ar\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=5.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=5.7.1' id='iscroll-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=5.7.1' id='dat-menu-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=5.7.1' id='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=5.7.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=5.7.1' id='swipe-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10' id='isotope-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=5.7.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://doblasenred.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 2.735 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-29 14:53:00 -->

<!-- super cache -->